
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_Head1"><title>
	Nooz.gr : Κοτζιάς: Τα Σκόπια να πουν τη σύνθετη ονομασία 
</title><meta name="description" content="Ειδήσεις, επικαιρότητα και τα τελευταία νέα της Ελλάδας και του Κόσμου απο το Nooz.gr. Οικονομία, Επιχειρήσεις και Χρηματιστήριο." /><meta name="keywords" content="ειδήσεις, επικαιρότητα, νέα, ελλάδα, κόσμος, οικονομία, τεχνολογία, διασκέδαση, ψυχαγωγία, lifestyle, χρηματιστήριο, τελευταία νέα, ρεπορτάζ, φωτογραφίες, πολιτική, επιστήμες" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta property="fb:app_id" content="4853598566" /><link rel="shortcut icon" href="/nooz2.ico" /><link rel="stylesheet" type="text/css" href="/css/web-v14.css?ver=1.0.1" /><link rel="alternate stylesheet" type="text/css" href="/css/text-version.css" title="Nooz.gr - Text version" disabled="disabled" />
	<!--[if lt IE 7]>
    <link rel="stylesheet" href="css/ie6v3.css" type="text/css" />
    <![endif]-->
	<!--[if IE 7]>
        <link rel="stylesheet" href="/css/web-v14ie7.css" type="text/css" />
        <![endif]-->
	<link rel="stylesheet" href="/css/article-v14.css" type="text/css" /><link rel="stylesheet" href="/_js/slimbox/slimbox2.css" type="text/css" /><link href="/rss.xml" type="application/rss+xml" rel="alternate" title="Επικαιρότητα απο το Nooz.gr σε RSS feeds" /><link title="Flash" rel="search" type="application/opensearchdescription+xml" href="Suggestion.xml" /><link rel="Stylesheet" type="text/css" href="/_js/SlickNav/slicknav.css" /><link rel="stylesheet" type="text/css" href="http://vjs.zencdn.net/4.0/video-js.css" />
	<script type="text/javascript" src="http://vjs.zencdn.net/4.0/video.js"></script>


<script data-cfasync="false">
  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//s.reembed.com/G-Q1yJAy.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>


<!-- The OWL by Webjar script -->
<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13168';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script>



<!-- GOOGLE PAGE LEVEL ADS -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7531343385068279",
    enable_page_level_ads: true
  });
</script>
<!-- END GOOGLE PAGE LEVEL ADS -->


<!-- ARTICLE DFP CODE -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>
<!-- END ARTICLE DFP CODE -->



<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1370.1/1185424/p797364.js"></script>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1370.1', siteid: 837879, params: { loc: '100' }};
</script>




<!-- Begin OneSignal Notifications -->
  <script type='text/javascript' src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script type='text/javascript'>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "89003c4c-f77f-4247-bb26-b97a8dd2b4a6",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      notifyButton: {
          /* enable: true  Set to false to hide */
					enable: true,
					/* Required to use the notify button */
					size: 'medium',
					/* One of 'small', 'medium', or 'large' */
					theme: 'default',
					/* One of 'default' (red-white) or 'inverse" (white-red) */
					position: 'bottom-right',
					/* Either 'bottom-left' or 'bottom-right' */
					offset: {
					bottom: '20px',
					left: '0px',
					/* Only applied if bottom-left */
					right: '20px' /* Only applied if bottom-right */
					},
					prenotify: true,
					/* Show an icon with 1 unread message for first-time site visitors */
					showCredit: false,
					/* Hide the OneSignal logo */
					text: {
					'tip.state.unsubscribed': 'Εγγραφείτε στις ειδοποιήσεις',
					'tip.state.subscribed': "Έχετε εγγραφεί σε ειδοποιήσεις",
					'tip.state.blocked': "Έχετε αποκλείσει τις ειδοποιήσεις",
					'message.prenotify': 'Κάντε κλικ για να εγγραφείτε σε ειδοποιήσεις',
					'message.action.subscribed': "Ευχαριστούμε για την εγγραφή!",
					'message.action.resubscribed': "Έχετε εγγραφεί σε ειδοποιήσεις",
					'message.action.unsubscribed': "Δεν θα λάβετε ξανά τις ειδοποιήσεις",
					'dialog.main.title': 'Διαχείριση των ειδοποιήσεων ιστότοπου',
					'dialog.main.button.subscribe': 'ΕΓΓΡΑΦΕΙΤΕ',
					'dialog.main.button.unsubscribe': 'ΚΑΤΑΡΓΗΣΗ ΕΓΓΡΑΦΗΣ',
					'dialog.blocked.title': 'Αποκλεισμός ειδοποιήσεων',
					'dialog.blocked.message': "Ακολουθήστε αυτές τις οδηγίες για να επιτρέψετε τις ειδοποιήσεις:"
					},
					colors: { // Customize the colors of the main button and dialog popup button
					'circle.background': 'rgb(226, 0, 4)',
					'circle.foreground': 'white',
					'badge.background': 'rgb(226, 0, 4)',
					'badge.foreground': 'white',
					'badge.bordercolor': 'white',
					'pulse.color': 'white',
					'dialog.button.background.hovering': 'rgb(226, 0, 4)',
					'dialog.button.background.active': 'rgb(226, 0, 4)',
					'dialog.button.background': 'rgb(226, 0, 4)',
					'dialog.button.foreground': 'white'
					}
					},
					welcomeNotification: {
					"title": "Ειδοποιήσεις από το Nooz.gr",
					"message": "Ευχαριστούμε για την εγγραφή!",
					"url": "http://www.nooz.gr" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
					},
					promptOptions: {
					/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
					/* acceptButtonText limited to 15 characters */
					acceptButtonText: "Ναι, θα ήθελα",
					/* cancelButtonText limited to 15 characters */
					cancelButtonText: "Όχι, ευχαριστώ",
					/* Change bold title, limited to 30 characters */
					siteName: 'Nooz.gr',
					/* actionMessage limited to 90 characters */
					actionMessage: "Θα θέλατε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;",
					/* Example notification title */
					exampleNotificationTitle: 'Παράδειγμα ειδοποίησης',
					/* Example notification message */
					exampleNotificationMessage: 'Αυτό είναι ένα παράδειγμα ειδοποίησης',
					/* Text below example notification, limited to 50 characters */
					exampleNotificationCaption: 'Μπορείτε να διαγραφείτε οποιαδήποτε στιγμή',
      }
    }]);
  </script>
<!-- End OneSignal Notifications -->






<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτός ο ιστότοπος χρησιμοποιεί cookie από το Google για την παροχή των υπηρεσιών του, για την εξατομίκευση διαφημίσεων και για την ανάλυση της επισκεψιμότητας. Η Google κοινοποιεί πληροφορίες σχετικά με την από μέρους σας χρήση αυτού του ιστότοπου. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookie.","dismiss":"Αποδέχομαι!","learnMore":"","link":null,"theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- Begin Native Ads by Adtech -->
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<!-- End Native Ads by Adtech -->

<link href="/css/greece-v14.css" rel="stylesheet" type="text/css" media="all" /><meta property="og:image" content="http://www.nooz.gr/image.ashx?fid=811490&w=160&h=160&v=0&q=80" /></head>
<body>
	<form name="aspnetForm" method="post" action="page.ashx?pid=9&amp;cid=1&amp;aid=1482422" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"el-GR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"μη αριθμός","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Άπειρο","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Άπειρο","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"πμ","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402293599999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"dddd, d MMMM yyyy h:mm:ss tt","LongDatePattern":"dddd, d MMMM yyyy","LongTimePattern":"h:mm:ss tt","MonthDayPattern":"dd MMMM","PMDesignator":"μμ","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d/M/yyyy","ShortTimePattern":"h:mm tt","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Κυρ","Δευ","Τρι","Τετ","Πεμ","Παρ","Σαβ"],"ShortestDayNames":["Κυ","Δε","Τρ","Τε","Πε","Πα","Σά"],"DayNames":["Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκευή","Σάββατο"],"AbbreviatedMonthNames":["Ιαν","Φεβ","Μαρ","Απρ","Μαϊ","Ιουν","Ιουλ","Αυγ","Σεπ","Οκτ","Νοε","Δεκ",""],"MonthNames":["Ιανουάριος","Φεβρουάριος","Μάρτιος","Απρίλιος","Μάιος","Ιούνιος","Ιούλιος","Αύγουστος","Σεπτέμβριος","Οκτώβριος","Νοέμβριος","Δεκέμβριος",""],"IsReadOnly":true,"NativeCalendarName":"Γρηγοριανό Ημερολόγιο","AbbreviatedMonthGenitiveNames":["Ιαν","Φεβ","Μαρ","Απρ","Μαϊ","Ιουν","Ιουλ","Αυγ","Σεπ","Οκτ","Νοε","Δεκ",""],"MonthGenitiveNames":["Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαΐου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=TCUu29mRBIDNIZBWQepaDb8GSLiLEdZaGroGOFQniOcDg4JtsCjkwtJHwNJ183L4__kl81xXMSNk90y1dxH7ndyxIaxSKexmIyjkOonkZfCHxCTBx_Zz_mt9hRAkCBmMvWSYgPHhdGYte71ElM-R8TZW2Oo1&amp;t=ffffffffe81167f0" type="text/javascript"></script>
<script src="/_js/jquery-1.7.1.js" type="text/javascript"></script>
<script src="/_js/jquery-ui-personalized-1.5.3.min.js" type="text/javascript"></script>
<script src="/_js/jquery.simplemodal-1.2.2.min.js" type="text/javascript"></script>
<script src="/_js/photogallery/metadata-photogallery.js" type="text/javascript"></script>
<script src="/_js/slimbox/slimbox2.js" type="text/javascript"></script>
<script src="/_js/jquery.cookies.2.0.1.min.js" type="text/javascript"></script>
<script src="/_js/jquery.cycle.all.min.js" type="text/javascript"></script>
<script src="/_js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
<script src="/_js/flash.js" type="text/javascript"></script>
<script src="/_js/jquery.ui.widget.js" type="text/javascript"></script>
<script src="/_js/SlickNav/jquery.slicknav.min.js" type="text/javascript"></script>
<script src="/_js/VoynexObjectEmbedding/vx.oe.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B50578F5" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWUQKw5Z6CAgKp9a+JCQLt4svTDQLxkoLdDwKXlLqLAgKakv7aDwKYlMb6CwKFkprhDAKalNLZAgK+kvbuAgKXlL7ADAKxkrL1AQKZlKqHDwLak67zAQKZlLbmCALFk4rZCgKclMLVDwL+k6bnDAKZlO68CQKak6LMBwKblJrzCwKKk57SCQKblKbiBQLwgcLcDwKw1beLAgKhgc7eDwKt1cP6CwKEgdrgDAKv1c/ZAgK1gabqAgKw1dvADAKwgfL0AQKy1aeHDwLhgv72AQKy1bPmCALEgsrYCgKx1b/VDwL1gtbiDAKy1cu8CQKhguLLBwK01ZfzCwLZt+uVBQKxvviLBQKa0J7MDQLDx73yAQLl3sGzBgKO8JinCgL20eC1BgKz8uyqCgKTjOO1BgLM+eqqCgLM/66zBgL5heqmCgKP69q1BgKIleKqCgKQ1a+DBAL8+8jdDgLct92FBALInMjhDgL58d+FBALho8bhDgLH9I3yAQKNkp3jBALj86GABgLskaGADQLn86V2Au+RtZkDAoP0mfwEAu+Rmb4LAoj0vekDAu6RjckBAqj11e0CAvGR5QYCyIGs8gECrJiu4wQCqYLU5QICkJjWBgLEgtjvBgKQmNqrCALJgsyCAgKTmI7FDhDML3XmYphhwP0IyLD3ygO69ug1" />
    
<!--
<div id="fbFrame" style="top: 100px; width: 320px; padding-left: 40px; right: -320px;
    position: fixed; z-index: 999; background-image: url('/_gfx/facebook.png'); background-repeat: no-repeat;
    background-position: -30 100; background-color: transparent;">
    <div style="background-color: White">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnooz.gr&amp;width=316&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;appId=161033747301438"
            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 316px;
            height: 590px;" allowtransparency="true"></iframe>
    </div>
</div>
-->
	


<!---------- NuggAd Script START ----------->
<script type="text/javascript">
var nuggprof ="";
var nuggrid= encodeURIComponent(top.location.href);
var nuggtg= encodeURIComponent("ContentCategory");
document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=1707878256&nuggrid='+nuggrid+'&nuggtg='+nuggtg+'"><\/scr'+'ipt>');
</script>
<!----------- NuggAd Script END ------------>


<!-- /1026856/Articles_970x250_XL -->
<!--
<div id='div-gpt-ad-1477486447297-0' style='height:250px; width:970px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477486447297-0'); });
</script>
</div>
-->



	<div class="head_container_outer">
		<div class="head_container_inner">
			



<div class="logo">
    <a id="ctl00_topHeader_HomeHyperLink" title="Επικαιρότητα, ειδήσεις και τελευταία νέα απο το Nooz.gr" href="/"><img id="ctl00_topHeader_imgLogo" class="logonew" src="/_gfx/logov2.png" border="0" /></a>
<div class="logoCircle"></div>
</div>
<div class="headdate">
<img border="0" alt="clock" src="/_gfx/clock.png">
    Τρίτη, 6 Φεβρουαρίου 2018
    | <span id="ctl00_topHeader_currentTime">7:00:56 πμ</span>
</div>

<div class="weatherbox_icon">
        <div name="Image slider">
		<div id="carousel_container">
			<ul id="carousel">
				<li><a href="/automoto"><img id="p_63" onmouseover="this.src='/_gfx/redesign/cars_ON.png'" onmouseout="this.src='/_gfx/redesign/cars_OFF.png'" src="/_gfx/redesign/cars_OFF.png" /></a></li>
				<!--<li><a href="/page.ashx?pid=12"><img id="p_12" onmouseover="this.src='/_gfx/redesign/Newspapers_ON.png'" onmouseout="this.src='/_gfx/redesign/Newspapers_OFF.png'" src="/_gfx/redesign/Newspapers_OFF.png" /></a></li>-->
				<li><a href="/typos"><img id="p_12" onmouseover="this.src='/_gfx/redesign/Newspapers_ON.png'" onmouseout="this.src='/_gfx/redesign/Newspapers_OFF.png'" src="/_gfx/redesign/Newspapers_OFF.png" /></a></li>
				<!--<li><a href="#" onclick="openradio()"><img onmouseover="this.src='/_gfx/redesign/radio_ON.png'" onmouseout="this.src='/_gfx/redesign/radio_OFF.png'" src="/_gfx/redesign/radio_OFF.png" /></a></li>-->
				<li><a href="/kairos"><img id="p_27" onmouseover="this.src='/_gfx/redesign/weather_ON.png'" onmouseout="this.src='/_gfx/redesign/weather_OFF.png'" src="/_gfx/redesign/weather_OFF.png" /></a></li>
				<li><a href="/zodia"><img id="p_28" onmouseover="this.src='/_gfx/redesign/zodiac_ON.png'" onmouseout="this.src='/_gfx/redesign/zodiac_OFF.png'" src="/_gfx/redesign/zodiac_OFF.png" /></a></li>
				<li><a href="/perierga"><img id="p_75" onmouseover="this.src='/_gfx/redesign/Curious_ON.png'" onmouseout="this.src='/_gfx/redesign/Curious_OFF.png'" src="/_gfx/redesign/Curious_OFF.png" /></a></li>
				<li><a href="/gourmet"><img id="p_77" onmouseover="this.src='/_gfx/redesign/Gourmet_ON.png'" onmouseout="this.src='/_gfx/redesign/Gourmet_OFF.png'" src="/_gfx/redesign/Gourmet_OFF.png" /></a></li>
				<li><a href="/noozpets"><img id="p_67" onmouseover="this.src='/_gfx/redesign/NoozPets_ON.png'" onmouseout="this.src='/_gfx/redesign/NoozPets_OFF.png'" src="/_gfx/redesign/NoozPets_OFF.png" /></a></li>
				<li><a href="/health"><img id="p_130" onmouseover="this.src='/_gfx/redesign/Health_ON.png'" onmouseout="this.src='/_gfx/redesign/Health_OFF.png'" src="/_gfx/redesign/Health_OFF.png" /></a></li>
				<li><a href="/noozgames"><img id="p_131" onmouseover="this.src='/_gfx/redesign/Games_ON.png'" onmouseout="this.src='/_gfx/redesign/Games_OFF.png'" src="/_gfx/redesign/Games_OFF.png" /></a></li>
				<!--<li><a href="/betnooz"><img id="p_114" onmouseover="this.src='/_gfx/redesign/Sports_Bet_ON.png'" onmouseout="this.src='/_gfx/redesign/Sports_Bet_OFF.png'" src="/_gfx/redesign/Sports_Bet_OFF.png" /></a></li>-->
			</ul>
			<a href="#" id="ui-carousel-next"><span>next</span></a>
			</div>

</div>
</div>




<!--
<div class="search">
    <div id="ctl00_topHeader_srchpnl">
	
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td class="search_box">
                    <input name="ctl00$topHeader$txtSearchBox" type="text" id="ctl00_topHeader_txtSearchBox" onkeypress="javascript:return clickButton(event,'ctl00_topHeader_lbtnSearch');" />
                </td>
                <td>
                    <a onclick="return CheckCriteria();" id="ctl00_topHeader_lbtnSearch" href="javascript:__doPostBack('ctl00$topHeader$lbtnSearch','')"><img id="ctl00_topHeader_imgSearch" src="/_gfx/but_search.gif" border="0" /></a>
                </td>
            </tr>
        </table>
    
</div>
</div>
-->

<div class="belowlogo">
    <a id="ctl00_topHeader_lnkArchive" href="/archive/">Αρχείο</a>
<!--    | <a href="#" class="text_version" title="Αλλάξτε την όψη του Nooz. Το text version συνίσταται για εκτυπώσεις.">Text version</a>-->
    | <a id="ctl00_topHeader_lnkRss" href="/rss.xml">RSS Feeds</a>
<!--    | <a href="javascript:window.external.AddService('Accelerator.xml')">ΙΕ8 Accelerator</a>-->
    | <a href="/search">Open Search</a>
    | <a href="mailto:info@nooz.gr">Επικοινωνία</a>
</div>
<!--<div class="belowlogo_social">
      <a href="https://www.facebook.com/nooz.gr"><img src="../_gfx/redesign/fb_icon.png" width="25" height="25" border="0"></a>
      <a href="https://twitter.com/nooz_gr"><img src="../_gfx/redesign/twitter_icon.png" width="25" height="25" border="0"></a>
</div>-->
<div id="ctl00_topHeader_pnlHome">
	
 

</div>
<script type="text/javascript" language="javascript">
    function updateTime() {
        var label = document.getElementById("ctl00_topHeader_currentTime");
        if (label) {
            var time = (new Date()).localeFormat("HH:mm:ss");
            label.innerHTML = time;
        }
    }

    function CheckCriteria() {
        if (document.getElementById("ctl00_topHeader_txtSearchBox") != null) {
            if (document.getElementById("ctl00_topHeader_txtSearchBox").value.length < 3) {
                alert('Εισάγετε μία λέξη / φράση μεγαλύτερη από 2 χαρακτήρες');
                return false;
            }
        }
        return true;
    }

    updateTime();
    window.setInterval(updateTime, 1000);
</script>






		</div>
	</div>
	<div class="top_menu_outer">
		<div class="top_menu_inner">
			
    
<div class="top_menu">
    <ul id="menu">
    
    
            <li><a id="ctl00_topMenu_MenuRepeater_ctl00_hlMenuItem" class="home" href="/" target="_self"><span>ΑΡΧΙΚΗ</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl01_hlMenuItem" class="greece_selected" href="/greece" target="_self"><span>ΕΛΛΑΔΑ</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl02_hlMenuItem" class="world" href="/world" target="_self"><span>ΚΟΣΜΟΣ</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl03_hlMenuItem" class="economy" href="/economy" target="_self"><span>ΟΙΚΟΝΟΜΙΑ</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl04_hlMenuItem" class="sports" href="/sports" target="_self"><span>ΑΘΛΗΤΙΚΑ</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl05_hlMenuItem" class="prosopa" href="/prosopa" target="_self"><span>ΠΡΟΣΩΠΑ</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl06_hlMenuItem" class="lifestyle" href="/lifestyle" target="_self"><span>LIFESTYLE</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl07_hlMenuItem" class="woman" href="/woman" target="_self"><span>WOMAN</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl08_hlMenuItem" class="entertainment" href="/entertainment" target="_self"><span>ENTERTAINMENT</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl09_hlMenuItem" class="science" href="/science" target="_self"><span>ΕΠΙΣΤΗΜΕΣ</span></a></li>
        
            <li><a id="ctl00_topMenu_MenuRepeater_ctl10_hlMenuItem" class="tech" href="/tech" target="_self"><span>ΤΕΧΝΟΛΟΓΙΑ</span></a></li>
        
	<li id="li-sub-menu"><a href="/automoto"><span>ΑΥΤΟΚΙΝΗΤΟ</span></a></li>
	<li id="li-sub-menu"><a href="/health"><span>ΥΓΕΙΑ</span></a></li>
	<li id="li-sub-menu"><a href="/perierga"><span>ΠΕΡΙΕΡΓΑ</span></a></li>
	<li id="li-sub-menu"><a href="/gourmet"><span>GOURMET</span></a></li>
	<li id="li-sub-menu"><a href="/noozpets"><span>PETS</span></a></li>
	<li id="li-sub-menu"><a href="/betnooz"><span>BET</span></a></li>
    </ul>
</div>



		</div>
	</div>
	
	

	
	<div id="top_banners_outer" class="top_banners_outer">
		<div class="top_banners_inner">
			<div id="top_banners_left" class="top_banners_left">
				<input type="hidden" name="ctl00$topBannersLeft$ctl00$homeCategoryID" id="ctl00_topBannersLeft_ctl00_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl00_adRotatorUpdatePanel">
	
        <div><!-- Nooz_Prestitial -->
<div id='div-gpt-ad-1361913164415-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1361913164415-0');
</script>
</div>
<!-- Nooz_Prestitial out-of-page -->
<div id='div-gpt-ad-1361913164415-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1361913164415-0-oop');
</script>
</div></div>
        <input type="hidden" name="ctl00$topBannersLeft$ctl00$hdBannerIndex" id="ctl00_topBannersLeft_ctl00_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl01$homeCategoryID" id="ctl00_topBannersLeft_ctl01_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl01_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl01$hdBannerIndex" id="ctl00_topBannersLeft_ctl01_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl02$homeCategoryID" id="ctl00_topBannersLeft_ctl02_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl02_adRotatorUpdatePanel">
	
        <div><!-- Greece_Skin -->
<div id='div-gpt-ad-1380883590175-5' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380883590175-5'); });
</script>
</div></div>
        <input type="hidden" name="ctl00$topBannersLeft$ctl02$hdBannerIndex" id="ctl00_topBannersLeft_ctl02_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl03$homeCategoryID" id="ctl00_topBannersLeft_ctl03_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl03_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl03$hdBannerIndex" id="ctl00_topBannersLeft_ctl03_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl04$homeCategoryID" id="ctl00_topBannersLeft_ctl04_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl04_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl04$hdBannerIndex" id="ctl00_topBannersLeft_ctl04_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl05$homeCategoryID" id="ctl00_topBannersLeft_ctl05_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl05_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl05$hdBannerIndex" id="ctl00_topBannersLeft_ctl05_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl06$homeCategoryID" id="ctl00_topBannersLeft_ctl06_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl06_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl06$hdBannerIndex" id="ctl00_topBannersLeft_ctl06_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl07$homeCategoryID" id="ctl00_topBannersLeft_ctl07_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl07_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl07$hdBannerIndex" id="ctl00_topBannersLeft_ctl07_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl08$homeCategoryID" id="ctl00_topBannersLeft_ctl08_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl08_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl08$hdBannerIndex" id="ctl00_topBannersLeft_ctl08_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl09$homeCategoryID" id="ctl00_topBannersLeft_ctl09_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl09_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl09$hdBannerIndex" id="ctl00_topBannersLeft_ctl09_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl10$homeCategoryID" id="ctl00_topBannersLeft_ctl10_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl10_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl10$hdBannerIndex" id="ctl00_topBannersLeft_ctl10_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl11$homeCategoryID" id="ctl00_topBannersLeft_ctl11_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl11_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl11$hdBannerIndex" id="ctl00_topBannersLeft_ctl11_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl12$homeCategoryID" id="ctl00_topBannersLeft_ctl12_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl12_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl12$hdBannerIndex" id="ctl00_topBannersLeft_ctl12_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl13$homeCategoryID" id="ctl00_topBannersLeft_ctl13_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl13_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl13$hdBannerIndex" id="ctl00_topBannersLeft_ctl13_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl14$homeCategoryID" id="ctl00_topBannersLeft_ctl14_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl14_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl14$hdBannerIndex" id="ctl00_topBannersLeft_ctl14_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl15$homeCategoryID" id="ctl00_topBannersLeft_ctl15_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl15_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl15$hdBannerIndex" id="ctl00_topBannersLeft_ctl15_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl16$homeCategoryID" id="ctl00_topBannersLeft_ctl16_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl16_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl16$hdBannerIndex" id="ctl00_topBannersLeft_ctl16_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl17$homeCategoryID" id="ctl00_topBannersLeft_ctl17_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl17_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$topBannersLeft$ctl17$hdBannerIndex" id="ctl00_topBannersLeft_ctl17_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$topBannersLeft$ctl18$homeCategoryID" id="ctl00_topBannersLeft_ctl18_homeCategoryID" value="212" />
<div id="ctl00_topBannersLeft_ctl18_adRotatorUpdatePanel">
	
        <div><!-- Articles_728x90_TOP -->
<div id='div-gpt-ad-1362045182825-0' style='width:728px; height:90px;margin: 0 auto;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1362045182825-0');
</script>
</div></div>
        <input type="hidden" name="ctl00$topBannersLeft$ctl18$hdBannerIndex" id="ctl00_topBannersLeft_ctl18_hdBannerIndex" />
    
</div>
			</div>
			<div id="top_banners_right" class="top_banners_right">
				<input type="hidden" name="ctl00$topBannersRight$ctl00$homeCategoryID" id="ctl00_topBannersRight_ctl00_homeCategoryID" value="212" />
<div id="ctl00_topBannersRight_ctl00_adRotatorUpdatePanel">
	
        <div><style>
.weather_column_right
{
position: relative;
left: 105px;
}
</style>
<!-- Nooz_225x90 -->
<div id='div-gpt-ad-1372419280220-0' style='width:225px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1372419280220-0');
</script>
</div></div>
        <input type="hidden" name="ctl00$topBannersRight$ctl00$hdBannerIndex" id="ctl00_topBannersRight_ctl00_hdBannerIndex" />
    
</div>
			</div>
		</div>
	</div>
	<!-- MAIN BOXES CONTENT : starts -->
	<div id="ctl00_categoryPanel" class="greece">
		<div class="article_canvas">
			<div class="tab">
				<div>
					<div>
						<a id="ctl00_categoryLink" href="/greece" target="_self"><span id="ctl00_categorylLabel">ΕΛΛΑΔΑ</span></a>
					</div>
				</div>
			</div>
			<div class="box">
				<div class="box_tr">
					<div class="box_bl">
						<div class="box_br">
							<div class="box_article_padding">
								<div class="article_left_column">
									


<script language="javascript" type="text/javascript">

	$(document).ready(function() {

		// Cycle plugin
		$('.metadata_gallery_images').after('<div class="mgn_1"><div class="mgn_2"><ul id="metadata_gallery_nav_list"></ul><div class="clear"><!----></div></div></div>').cycle({
			fx: 'fade',
			speed: 1000,
			timeout: 4000,
			pager: '#metadata_gallery_nav_list',
			// callback fn that creates a thumbnail to use as pager anchor 
			pagerAnchorBuilder: function(idx, slide) {
				return '<li><a href="#"><img src="' + slide.firstChild.src + '" width="92" height="68" /></a></li>';
			}
		});

		$("a[rel^='lightbox']").slimbox({/* Put custom options here */
	}, null, function(el) {
		return (this == el) || ((this.rel.length > 8) && (this.rel == el.rel));
	});

});

</script>

<h1 class="title">
	Κοτζιάς: Τα Σκόπια να πουν τη σύνθετη ονομασία </h1>

<div id="ctl00_articleLeftColumn_ctl00_divArticleComments" class="article_reply" style="padding-bottom:10px; display: none;">
	
	<a href="#comment" class="arrowlink">σχολιάστε και εσείς</a>
</div>	
	
<h3 class="date">
	ΑΘΗΝΑ&nbsp;05/02/2018
</h3>
<div id="article_body">
	
		<div class="article_gallery_column">
			<div class="metadata_gallery_images">
				
						<a id="ctl00_articleLeftColumn_ctl00_imagesRepeater_ctl00_link" rel="lightbox-gallery" href="/image.ashx?fid=811490"><img id="ctl00_articleLeftColumn_ctl00_imagesRepeater_ctl00_galleryImage" src="/image.ashx?fid=811490&amp;v=0&amp;q=80&amp;w=300&amp;h=225" border="0" /></a>
					
			</div>
			<div class="ga_article_left mt10">
				<input type="hidden" name="ctl00$articleLeftColumn$ctl00$inlineAdd$homeCategoryID" id="ctl00_articleLeftColumn_ctl00_inlineAdd_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl00_inlineAdd_adRotatorUpdatePanel">
	
        <div><div class="art_300x100">
<!-- Article_Textlinks_300x100 -->
<div id='div-gpt-ad-1377165299852-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1377165299852-0');
</script>
</div>
</div></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl00$inlineAdd$hdBannerIndex" id="ctl00_articleLeftColumn_ctl00_inlineAdd_hdBannerIndex" />
    
</div>
			</div>
		</div>
	
	<div id="ctl00_articleLeftColumn_ctl00_articleBodyContainer" class="article_body_text">
		Σε συνέντευξή του στο Euronews, υπουργός Εξωτερικών<b> Νίκος Κοτζιάς </b>τονίζει ότι το συλλαλητήριο ήταν μια έκφραση δημοκρατικής βούλησης η οποία λαμβάνεται υπόψη, ωστόσο «<b>δεν αλλάζει την πολιτική της κυβέρνησης και την ευθύνη που έχουμε να λύσουμε προβλήματα</b>». <br />
<br />
Επίσης, εκφράζει προβληματισμό για το ότι η <b>κυβέρνηση των Σκοπίων</b> δεν έχει κάνει αρκετά για να προετοιμάσει την κοινή της γνώμη εν αντιθέσει με την ελληνική κυβέρνηση που έχει <b>αναλάβει δημόσια την ευθύνη για το θέμα της αλλαγής του ονόματος της ΠΓΔΜ.</b><br />
&nbsp;<br />
«Η ελληνική κυβέρνηση πήρε την ευθύνη να δηλώσει δημόσια ότι <b>θέλει αλλαγή του ονόματος</b>, ότι αυτό το όνομα θα είναι <b>σύνθετο </b>για όλες τις χρήσεις με ένα προσδιορισμό συγκεκριμένο και βγήκαμε δημόσια και είπαμε ότι σε αυτή την ονομασία θα περιλαμβάνεται ο όρος "<b>Μακεδονία</b>". Εμείς κάναμε τη δουλειά μας,<b> περιμένω ακόμα από τα Σκόπια επιτέλους να βγουν δημόσια να πουν σε αυτή τη σύνθετη ονομασία ποιο θα είναι το επίθετο μπροστά από το ουσιαστικό και να το περιγράψουν στον πληθυσμό τους</b>», τονίζει.<br />
<br />
Και σημειώνει: «Εμείς προετοιμάζουμε, και μάλιστα με τις δυσκολίες που έχει κάτι τέτοιο στην κοινή γνώμη, δεν βλέπω να κάνει η άλλη πλευρά την ίδια προετοιμασία- και αυτό με προβληματίζει πολύ σήμερα». <br />
<br />
<hr />
<font style="font-size: 16px;"><b><br />
Η συνέντευξη Κοτζιά</b></font><br />
<br />
<iframe src="https://www.youtube.com/embed/jMTgHtYl98U?autoplay=1" allow="autoplay; encrypted-media" width="560" height="315" frameborder="0"></iframe>
&nbsp; <br />
<br />
<hr />
<br />
<b><font style="font-size: 16px;">Για το συλλαλητήριο</font><br />
<br />
Ερωτηθείς σχετικά με το <a href="http://www.nooz.gr/greece/ola-etoima-gia-to-sullalitirio42118" target="_blank" class="ApplyClass">συλλαλητήριο στην Αθήνα</a></b>, είπε ότι «δεν ήταν τόσο μεγάλο όπως ανέμεναν οι διοργανωτές του», τονίζοντας ότι ήταν "απογοητευτικό" για την <b>ΝΔ </b>καθώς «ήταν ένα μήνυμα ότι ο κόσμος δεν δίνει την ίδια σπουδαιότητα στο ζήτημα με τον τρόπο που δίνει η ίδια». <br />
<br />
Εξέφρασε την άποψη ότι ήταν «μια μεγάλη συγκέντρωση», «<b>120.000 με 140.000 κόσμου</b>», «μία έκφραση δημοκρατικής βούλησης, όχι από όλους αλλά από τους περισσότερους», η οποία «λαμβάνεται υπόψη αλλά δεν αλλάζει την πολιτική της κυβέρνησης και την ευθύνη που έχουμε να λύσουμε τα προβλήματα». <br />
&nbsp;
<br />
<hr />
<font style="font-size: 16px;"><b><br />
Για τον Νίμιτς</b></font><br />
<br />
Ο υπουργός Εξωτερικών, απαντώντας σχετικά με το<b> "βαρύ κλίμα" μεταξύ Αθήνας και του διαμεσολαβητή του ΟΗΕ Μάθιου Νίμιτς</b>, εξήγησε ότι έπρεπε να υπενθυμίσει στον κ. Νίμιτς ότι «όσα έχουν συμφωνήσει οι δύο πρωθυπουργοί ισχύουν για όλους». <br />
<br />
«Στο Νταβός» επισήμανε «συμφωνήσαμε ένα πράγμα, ότι θα υπάρξει ένα <b>Σύμφωνο</b>, το οποίο και μετά από πρόταση των δύο πρωθυπουργών θα το κάνει η δικιά μας πλευρά υπό την δικιά μου ευθύνη. Φαίνεται ότι κάποιοι στα Σκόπια υποδεέστεροι του πρωθυπουργού κάνανε δεύτερες σκέψεις τις οποίες θεώρησε σημαντικές ο κ. Νίμιτς, και έπρεπε να του θυμίσω ότι όσα έχουν συμφωνήσει οι δύο πρωθυπουργοί ισχύουν για όλους. Όσον αφορά την <b>ταυτότητα</b>, το τι άποψη έχουμε εμείς, θα την ανακοινώσουμε εμείς, θα την εκφράσουμε στις διαπραγματεύσεις εμείς και όχι ο διαμεσολαβητής. Αυτές ήταν οι δυο μου παρατηρήσεις». <br />
&nbsp;<b><br />
Ερωτηθείς σχετικά με τη διαδικασία για το εύρος χρήσης του ονόματος</b>, αποσαφήνισε ότι δεν μπορεί να γίνεται «διαπραγμάτευση για τη διαπραγμάτευση», εξηγώντας ότι «οι αλλαγές του ονόματος πρέπει να γίνουν με τρόπο που θα διευκολύνουν την είσοδο της γείτονος φίλης χώρας στους οργανισμούς που εκείνη επιθυμεί». <br />
<br />
Τόνισε ότι εμείς «<b>δεν έχουμε ούτε βιασύνη, ούτε είναι δικό μας κύριο θέμα</b>, εκείνοι θέλουν εμείς το υποστηρίζουμε» προσθέτοντας ότι «για να το κάνουν αυτό πρέπει να εκπληρώσουν ορισμένους όρους». <br />
<b><br />
Σχετικά με την αλλαγή της συνταγματικής ονομασίας της ΠΓΔΜ</b>, είπε ότι «είναι μία σημαντική ευκαιρία να αντιστοιχηθούν οι διεθνείς συμφωνίες που θα κάνει η χώρα αυτή με το ίδιο της το Σύνταγμα, γιατί αργότερα μπορεί να έρθουν άλλες δυνάμεις και να κατηγορούν την σημερινή ηγεσία ότι παραβίασε το Σύνταγμα κάνοντας μία διεθνή Συμφωνία μαζί μας». Ερωτηθείς αν στη συνταγματική αναθεώρηση θα περιλαμβάνεται και το όνομα τόνισε ότι «έτσι θα έπρεπε».&nbsp; &nbsp; <br />
&nbsp;<br />
Σε ερώτηση αν η ελληνική πλευρά προκρίνει το <b>Gorna Makedonyia</b>, είπε ότι «η ελληνική πλευρά έχει μπροστά της μία σειρά από σύνθετες ονομασίες, ανάμεσα σε αυτές προτιμά αυτές που έχουν<b> σλαβική χροιά στη φωνητική τους</b>, αλλά εναπόκειται στην διαπραγμάτευση το πού θα συμφωνήσουμε».&nbsp; <br />
&nbsp;
<br />
<hr />
<font style="font-size: 16px;"><b><br />
Για τον Καμμένο</b></font><br />
<br />
Τέλος κληθείς να απαντήσει "σε όσους υποστηρίζουν ότι ο κ. <b>Καμμένος</b>, επενδύει στο ναυάγιο των διαπραγματεύσεων, έτσι ώστε να μην χρειαστεί να φτάσει το θέμα στη Βουλή" και να σχολιάσει τη δήλωση του κ. Καμμένου για το συλλαλητήριο πως "ήταν η ψυχή των Ελλήνων που κανένας δεν μπορεί να μην σεβαστεί", είπε: <br />
&nbsp;<br />
«Την ψυχή των Ελλήνων όλοι την σέβονται, τώρα εάν η ψυχή των Ελλήνων ήταν στο ένα ή στο άλλο συλλαλητήριο να το συζητήσουμε. Εγώ αυτό που ξέρω είναι ότι εντός της κυβέρνησης υπάρχει η πλειοψηφία που αποφασίζει, υπάρχει ο πρωθυπουργός που έχει την ευθύνη μαζί με τον υπουργό Εξωτερικών. Είναι δυνατόν κάποιος άλλος υπουργός που προέρχεται μάλιστα από άλλο κόμμα από τον ΣΥΡΙΖΑ, στο οποίο ούτε εγώ ανήκω, να έχει διαφορετική γνώμη; Απορώ γιατί γίνεται θέμα» τόνισε. <br />

<div style="width:100%">





<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "a62b7025-1c15-422d-b317-4315738b6bb8"});</script>
<br />

<br style='clear:both' /><iframe src='http://www.facebook.com/plugins/like.php?href=http://www.nooz.gr/greece/kotzias-ta-skopia-na-poun-ti-sin8eti-onomasia&amp;layout=standard&amp;show_faces=true&amp;width=250&amp;action=like&amp;colorscheme=light&amp;height=80' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:250px; height:80px;' allowTransparency='true'></iframe>

<div style="float:right;backgroung-color:#ccc;">
<span class='st_facebook' displayText='Facebook'></span>
<span class='st_twitter' displayText='Tweet'></span>
<span class='st_googleplus' displayText='Google +'></span>
<span class='st_email' displayText='Email'></span>
</div>

</div>





	</div>
	<div class="clear">
		<!---->
	</div>
</div>










<div class="article_right_box">
    <h3>Σχετικά Άρθρα</h3>
    <ul class="newslist">
    
            <li><a id="ctl00_articleLeftColumn_ctl02_RelatedArticlesRepeater_ctl00_hlTitle" href="/greece/posoi-itan-telika-sto-sullalitirio5218">Πόσοι ήταν τελικά στο συλλαλητήριο;</a></li>
        
            <li><a id="ctl00_articleLeftColumn_ctl02_RelatedArticlesRepeater_ctl01_hlTitle" href="/greece/ola-etoima-gia-to-sullalitirio42118">Χιλιάδες κόσμου σε ένα ογκώδες συλλαλητήριο</a></li>
        
            <li><a id="ctl00_articleLeftColumn_ctl02_RelatedArticlesRepeater_ctl02_hlTitle" href="/greece/tzanakopoulos-misallodokses-oi-8eseis-8eodoraki">Τζανακόπουλος: Μισαλλόδοξες οι θέσεις Θεοδωράκη</a></li>
        
            <li><a id="ctl00_articleLeftColumn_ctl02_RelatedArticlesRepeater_ctl03_hlTitle" href="/greece/pgdm-pos-sxoliazei-i-kuvernisi-to-sullalitirio">Πώς σχολιάζει η ΠΓΔΜ το συλλαλητήριο</a></li>
        
    </ul>
</div><input type="hidden" name="ctl00$articleLeftColumn$ctl03$homeCategoryID" id="ctl00_articleLeftColumn_ctl03_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl03_adRotatorUpdatePanel">
	
        <div><div class="art_textlink" style="margin: 20px 0px 10px 0px;">
<!-- Article_Textlinks1 -->
<div id='div-gpt-ad-1365004648544-0' style='width:560px; height:60px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1365004648544-0');
</script>
</div>
</div></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl03$hdBannerIndex" id="ctl00_articleLeftColumn_ctl03_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleLeftColumn$ctl04$homeCategoryID" id="ctl00_articleLeftColumn_ctl04_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl04_adRotatorUpdatePanel">
	
        <div><div class="art_textlink" style="margin: 10px 0px 10px 0px;">
<!-- Article_Textlinks2 -->
<div id='div-gpt-ad-1377696104158-0' style='width:560px; height:60px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1377696104158-0');
</script>
</div>
</div></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl04$hdBannerIndex" id="ctl00_articleLeftColumn_ctl04_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleLeftColumn$ctl05$homeCategoryID" id="ctl00_articleLeftColumn_ctl05_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl05_adRotatorUpdatePanel">
	
        <div><div class="art_textlink" style="margin: 10px 0px 10px 0px;">
<!-- Article_Textlinks3 -->
<div id='div-gpt-ad-1378310610780-0' style='width:560px; height:60px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1378310610780-0');
</script>
</div>
</div></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl05$hdBannerIndex" id="ctl00_articleLeftColumn_ctl05_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleLeftColumn$ctl06$homeCategoryID" id="ctl00_articleLeftColumn_ctl06_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl06_adRotatorUpdatePanel">
	
        <div><div class="art_textlink" style="margin: 10px 0px 20px 0px;">
<!-- Article_Textlinks4 -->
<div id='div-gpt-ad-1396015283868-0' style='width:560px; height:60px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1396015283868-0');
</script>
</div>
</div></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl06$hdBannerIndex" id="ctl00_articleLeftColumn_ctl06_hdBannerIndex" />
    
</div>
<div id="fb-root">
</div>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script language="javascript" type="text/javascript">
	document.write("<fb:comments href='" + document.location + "' num_posts='5' width='560'></fb:comments>");
</script>
	<input type="hidden" name="ctl00$articleLeftColumn$ctl09$homeCategoryID" id="ctl00_articleLeftColumn_ctl09_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl09_adRotatorUpdatePanel">
	
        <div><h3><span style="font-size: 20px;font-weight: bold;">Σχετικά Videos</span></h3>
<div class="reembed-widget" style="width: 100%; height: 410px;"></div></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl09$hdBannerIndex" id="ctl00_articleLeftColumn_ctl09_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleLeftColumn$ctl10$homeCategoryID" id="ctl00_articleLeftColumn_ctl10_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl10_adRotatorUpdatePanel">
	
        <div><div id="ENGAGEYA_WIDGET_113024"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113024',pubid:161210,webid:121827,wid:113024});
</script></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl10$hdBannerIndex" id="ctl00_articleLeftColumn_ctl10_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleLeftColumn$ctl14$homeCategoryID" id="ctl00_articleLeftColumn_ctl14_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl14_adRotatorUpdatePanel">
	
        <div><!-- /1026856/Articles_Video_480x320_2 -->
<div id='div-gpt-ad-1496834023066-0' style='height:320px; width:480px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496834023066-0'); });
</script>
</div></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl14$hdBannerIndex" id="ctl00_articleLeftColumn_ctl14_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleLeftColumn$ctl15$homeCategoryID" id="ctl00_articleLeftColumn_ctl15_homeCategoryID" value="212" />
<div id="ctl00_articleLeftColumn_ctl15_adRotatorUpdatePanel">
	
        <div><!-- Nooz_Webover_800x600 -->
<div id='div-gpt-ad-1386348916816-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386348916816-0');
</script>
</div>
<!-- Nooz_Webover_800x600 out-of-page -->
<div id='div-gpt-ad-1386348916816-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386348916816-0-oop');
</script>
</div></div>
        <input type="hidden" name="ctl00$articleLeftColumn$ctl15$hdBannerIndex" id="ctl00_articleLeftColumn_ctl15_hdBannerIndex" />
    
</div>
								</div>


<script language="javascript" type="text/javascript">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</script>


								<div class="article_right_column">
									<input type="hidden" name="ctl00$articleRightColumn$ctl00$homeCategoryID" id="ctl00_articleRightColumn_ctl00_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl00_adRotatorUpdatePanel">
	
        <div><div style="margin: 0px 10px 20px 10px;">
<!-- Articles_300x250_1 -->
<div id='div-gpt-ad-1362045129394-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1362045129394-0');
</script>
</div>
</div></div>
        <input type="hidden" name="ctl00$articleRightColumn$ctl00$hdBannerIndex" id="ctl00_articleRightColumn_ctl00_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleRightColumn$ctl01$homeCategoryID" id="ctl00_articleRightColumn_ctl01_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl01_adRotatorUpdatePanel">
	
        <div><div style="margin: 0px 10px 20px 10px;">
<!-- Articles_300x600_1 -->
<div id='div-gpt-ad-1370427622343-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1370427622343-0');
</script>
</div>
</div></div>
        <input type="hidden" name="ctl00$articleRightColumn$ctl01$hdBannerIndex" id="ctl00_articleRightColumn_ctl01_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleRightColumn$ctl02$homeCategoryID" id="ctl00_articleRightColumn_ctl02_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl02_adRotatorUpdatePanel">
	
        <div><div style="margin: 0px 10px 20px 10px;">
<!-- Articles_300x250_2 -->
<div id='div-gpt-ad-1362045063760-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1362045063760-0');
</script>
</div>
</div></div>
        <input type="hidden" name="ctl00$articleRightColumn$ctl02$hdBannerIndex" id="ctl00_articleRightColumn_ctl02_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleRightColumn$ctl03$homeCategoryID" id="ctl00_articleRightColumn_ctl03_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl03_adRotatorUpdatePanel">
	
        <div><div style="text-align:center;margin-bottom:20px">
<a target="_blank" href="https://www.facebook.com/nooz.gr">
<img src="http://www.nooz.gr/Uploads/akp/fb_banner2.png"/>
</a>
</div>
<div style="text-align:center;margin-bottom:20px">
<a target="_blank" href="https://twitter.com/Nooz_gr">
<img src="http://www.nooz.gr/Uploads/akp/tw_banner.png"/>
</a>
</div></div>
        <input type="hidden" name="ctl00$articleRightColumn$ctl03$hdBannerIndex" id="ctl00_articleRightColumn_ctl03_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleRightColumn$ctl04$homeCategoryID" id="ctl00_articleRightColumn_ctl04_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl04_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$articleRightColumn$ctl04$hdBannerIndex" id="ctl00_articleRightColumn_ctl04_hdBannerIndex" />
    
</div><div id="ctl00_articleRightColumn_ctl05_News" style="z-index: 1000; margin-bottom: 20px;">
	<ul class="tabs">
		<li><a href="#LatestNews" title="LatestNews"><span>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</span></a></li>
		<!-- 15-3-2013 commented <li><a href="#Popular" title="Popular"><span>ΔΗΜΟΦΙΛΗ</span></a></li> -->
	</ul>
	<div class="tab_container" id="LatestNews">
		<div id="ctl00_articleRightColumn_ctl05_NewsBoxUpdatePanel">
	
				<div class="box newsbox mb20">
					<div class="box_tr">
						<div class="box_br">
							<div class="box_bl" style="padding-top: 4px; padding-bottom: 10px;">
								<div class="newsbox_content">
								
										
												
                                             <div class="mb10">

                                                <div style="float:left;padding-right:5px;"> 
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl00_hlImage" href="/greece/nd-protofanis-paremvasi-sti-dikaiosini"><img src="/image.ashx?fid=811500&amp;w=80&amp;h=80&amp;v=0&amp;q=80" border="0" /></a> 
                                                </div>


                                                <div>
                                                <h3 style="background-color:transparent;border:0px solid transparent;">
                                                      <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl00_hlTitle" href="/greece/nd-protofanis-paremvasi-sti-dikaiosini">ΝΔ: Πρωτοφανής παρέμβαση στη Δικαιοσύνη</a>
                                                </h3>
                                                </div>

                                                <div class="box_office_read_more">
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl00_hlMore" href="/greece/nd-protofanis-paremvasi-sti-dikaiosini"></a>
                                                </div>
                                                <div class="clear">
                                                <!---->
                                                 </div>

                                            </div>
                                                
            
											
												
                                             <div class="mb10">

                                                <div style="float:left;padding-right:5px;"> 
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl01_hlImage" href="/greece/kontonis-terastio-to-skandalo-me-to-farmako"><img src="/image.ashx?fid=811496&amp;w=80&amp;h=80&amp;v=0&amp;q=80" border="0" /></a> 
                                                </div>


                                                <div>
                                                <h3 style="background-color:transparent;border:0px solid transparent;">
                                                      <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl01_hlTitle" href="/greece/kontonis-terastio-to-skandalo-me-to-farmako">Κοντονής: Τεράστιο το σκάνδαλο με το φάρμακο</a>
                                                </h3>
                                                </div>

                                                <div class="box_office_read_more">
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl01_hlMore" href="/greece/kontonis-terastio-to-skandalo-me-to-farmako"></a>
                                                </div>
                                                <div class="clear">
                                                <!---->
                                                 </div>

                                            </div>
                                                
            
											
												
                                             <div class="mb10">

                                                <div style="float:left;padding-right:5px;"> 
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl02_hlImage" href="/greece/p-kouroumplis-den-exo-emploki-stin-upo8esi-novartis"><img src="/image.ashx?fid=713836&amp;w=80&amp;h=80&amp;v=0&amp;q=80" border="0" /></a> 
                                                </div>


                                                <div>
                                                <h3 style="background-color:transparent;border:0px solid transparent;">
                                                      <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl02_hlTitle" href="/greece/p-kouroumplis-den-exo-emploki-stin-upo8esi-novartis">Π. Κουρουμπλής: Δεν εχω εμπλοκή στην υπόθεση NOVARTIS</a>
                                                </h3>
                                                </div>

                                                <div class="box_office_read_more">
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl02_hlMore" href="/greece/p-kouroumplis-den-exo-emploki-stin-upo8esi-novartis"></a>
                                                </div>
                                                <div class="clear">
                                                <!---->
                                                 </div>

                                            </div>
                                                
            
											
												
                                             <div class="mb10">

                                                <div style="float:left;padding-right:5px;"> 
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl03_hlImage" href="/greece/venizelos-anaferoun-to-onoma-mou-me-tropo-asunartito"><img src="/image.ashx?fid=811495&amp;w=80&amp;h=80&amp;v=0&amp;q=80" border="0" /></a> 
                                                </div>


                                                <div>
                                                <h3 style="background-color:transparent;border:0px solid transparent;">
                                                      <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl03_hlTitle" href="/greece/venizelos-anaferoun-to-onoma-mou-me-tropo-asunartito">Βενιζέλος: Σκηνικό φθηνού πολιτικού αντιπερισπασμού</a>
                                                </h3>
                                                </div>

                                                <div class="box_office_read_more">
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl03_hlMore" href="/greece/venizelos-anaferoun-to-onoma-mou-me-tropo-asunartito"></a>
                                                </div>
                                                <div class="clear">
                                                <!---->
                                                 </div>

                                            </div>
                                                
            
											
												
                                             <div class="mb10">

                                                <div style="float:left;padding-right:5px;"> 
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl04_hlImage" href="/greece/kikloma-la8remporiou-kai-no8eias-kausimon-eksar8rose-to-sdoe"><img src="/image.ashx?fid=617266&amp;w=80&amp;h=80&amp;v=0&amp;q=80" border="0" /></a> 
                                                </div>


                                                <div>
                                                <h3 style="background-color:transparent;border:0px solid transparent;">
                                                      <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl04_hlTitle" href="/greece/kikloma-la8remporiou-kai-no8eias-kausimon-eksar8rose-to-sdoe">Κύκλωμα λαθρεμπορίου και νοθείας καυσίμων εξάρθρωσε το ΣΔΟΕ</a>
                                                </h3>
                                                </div>

                                                <div class="box_office_read_more">
                                                    <a id="ctl00_articleRightColumn_ctl05_ArticlesRepeater_ctl04_hlMore" href="/greece/kikloma-la8remporiou-kai-no8eias-kausimon-eksar8rose-to-sdoe"></a>
                                                </div>
                                                <div class="clear">
                                                <!---->
                                                 </div>

                                            </div>
                                                
            
											
								
									<div class="newsbox_archive_link">
										<a id="ctl00_articleRightColumn_ctl05_archiveLink" href="/archive/greece">Όλες οι ειδήσεις</a>
									</div>
									<div class="paging_container">
										
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			
</div>
	</div>
<!-- 15-3-2013 commented
	<div class="tab_container" id="Popular">
		<div class="box newsbox mb20">
			<div class="box_tr">
				<div class="box_br">
					<div class="box_bl" style="padding-top: 4px; padding-bottom: 10px;">
						<div class="newsbox_content">
							
								
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
-->
</div><input type="hidden" name="ctl00$articleRightColumn$ctl06$homeCategoryID" id="ctl00_articleRightColumn_ctl06_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl06_adRotatorUpdatePanel">
	
        <div><div style="width:300px;height:600px;margin: 0px 10px 20px 10px;">
<iframe id="npfrm" src="http://www.nooz.gr/Nooz_widget/300/paraksena_300.html" width="300" height="600" frameborder="0" scrolling="no" seamless="seamless"></iframe>
</div></div>
        <input type="hidden" name="ctl00$articleRightColumn$ctl06$hdBannerIndex" id="ctl00_articleRightColumn_ctl06_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleRightColumn$ctl10$homeCategoryID" id="ctl00_articleRightColumn_ctl10_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl10_adRotatorUpdatePanel">
	
        
        <input type="hidden" name="ctl00$articleRightColumn$ctl10$hdBannerIndex" id="ctl00_articleRightColumn_ctl10_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleRightColumn$ctl16$homeCategoryID" id="ctl00_articleRightColumn_ctl16_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl16_adRotatorUpdatePanel">
	
        <div><p></p>
<div style="text-align:center;margin-left:10px;width:300px;height:290px;background-color:#FFFFFF;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnooz.gr&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=270330203086843" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>

</div>
</br></div>
        <input type="hidden" name="ctl00$articleRightColumn$ctl16$hdBannerIndex" id="ctl00_articleRightColumn_ctl16_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleRightColumn$ctl17$homeCategoryID" id="ctl00_articleRightColumn_ctl17_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl17_adRotatorUpdatePanel">
	
        <div><!-- /1026856/Article_InRead_OCM -->
<div id='div-gpt-ad-1512039220730-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512039220730-0'); });
</script>
</div></div>
        <input type="hidden" name="ctl00$articleRightColumn$ctl17$hdBannerIndex" id="ctl00_articleRightColumn_ctl17_hdBannerIndex" />
    
</div><input type="hidden" name="ctl00$articleRightColumn$ctl18$homeCategoryID" id="ctl00_articleRightColumn_ctl18_homeCategoryID" value="212" />
<div id="ctl00_articleRightColumn_ctl18_adRotatorUpdatePanel">
	
        <div><div id="Pout"></div>

<script>
function isMobile() {
  var index = navigator.appVersion.indexOf("Mobile");
  return (index > -1);
}


var bart = 0;
var furl = document.location.href.substr(document.location.href.lastIndexOf('/') + 1);
if (furl =='cosmote-scholarships-2017'){
    bart = 1;
}

if (!isMobile() && bart==0) {
document.getElementById("Pout").innerHTML = "<![if !IE]><div id='right_popout' style='display: none;'><div id='allclose'><div id='wclose'><img src='http://www.nooz.gr/nooz_widget/close.png' width='25' height='25' /></div><div id='wtclose'>close</div></div><iframe id=wfrm src='http://www.nooz.gr/nooz_widget/widget.asp' frameborder='0' height='95' width='390' scrolling='no' seamless='seamless'></iframe></div><![endif]>";
}
</script>

<style type="text/css">
#wfrm{
position: relative;
top: -45px;
}
#wclose {
z-index:9998;
position: relative;
top: -30px;
left: 310px;
width:91px;
background-color: #777;
border: 1px solid #000;
-webkit-border-top-left-radius: 12px;
-moz-border-radius-topleft: 12px;
border-top-left-radius: 12px;
display: block;
cursor: pointer;
}
#wtclose {
position: relative;
z-index: 9998;
top: -52px;
left: 340px;
display: block;
cursor: pointer;
}
#right_popout {
	position: fixed;
	right:0px;
	bottom: 30px;
	margin-left: -150px;
	background-color:#f4f4f4;
	width:400px;
	height:100px;
z-index:9998;
color:#ffffff;
border: 3px solid #d90000;
-webkit-border-top-left-radius: 20px;
-webkit-border-bottom-left-radius: 20px;
-moz-border-radius-topleft: 20px;
-moz-border-radius-bottomleft: 20px;
border-top-left-radius: 20px;
border-bottom-left-radius: 20px;
-webkit-box-shadow: -7px -7px 5px rgba(50, 50, 50, 0.75);
-moz-box-shadow:    -7px -7px 5px rgba(50, 50, 50, 0.75);
box-shadow:         -7px -7px 5px rgba(50, 50, 50, 0.75);
}

#right_popout a {
	width: 108px;
	display: block;
	text-align: center;
	font: 11px/100% Arial, Helvetica, sans-serif;
	text-transform: uppercase;
	text-decoration: none;
	color: #bbb;

	/* transition */
	-webkit-transition: 1s;
	-moz-transition: 1s;
	transition: 1s;
}
#right_popout a:hover {
	color: #000;
}

/* arrow icon (span tag) */
#right_popout span {
	width: 108px;
	height: 108px;
	display: block;
	margin-bottom: 7px;
	background: #ddd url(up-arrow.png) no-repeat center center;

	/* rounded corners */
	-webkit-border-radius: 15px;
	-moz-border-radius: 15px;
	border-radius: 15px;

	/* transition */
	-webkit-transition: 1s;
	-moz-transition: 1s;
	transition: 1s;
}
#right_popout a:hover span {
	background-color: #777;
}
</style>

<![if !IE]>




<script>
$(document).ready(function(){

	// hide #right_popout first
	//$("#right_popout").hide();
	
	// fade in #right_popout
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) {
$('#right_popout').fadeIn();
			} else {
$('#right_popout').fadeOut();
			}
		});

		//////// scroll body to 0px on click
		//$('#right_popout a').click(function () {
		//	$('body,html').animate({
		//		scrollTop: 0
		//	}, 800);
		//	return false;
		//});


		$('#allclose').click(function () {
			$("#right_popout").remove();
		});

	});

});
</script>
<![endif]></div>
        <input type="hidden" name="ctl00$articleRightColumn$ctl18$hdBannerIndex" id="ctl00_articleRightColumn_ctl18_hdBannerIndex" />
    
</div>
								</div>
								<div class="clear">
									<!---->
								</div>
								<div>
									<a href="#">Αρχή σελίδας</a></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- MAIN BOXES CONTENT : ends -->
	<!-- FOOTER CONTENT : starts  -->
	<div class="footer_container">
		
<div class="footer">
<!--	<div class="partner_logos">
		<div style="height: 40px; margin-bottom: 10px;">
			<a href="http://www.thomsonreuters.com" target="_blank" title="Investor data provided by Thomson Reuters">
				<img id="ctl00_footer_Image1" src="/_gfx/logo_reuters.gif" border="0" /></a>
		</div>
		<div>
			<a href="http://www.onyro.com" title="designed by onyro" target="_blank">
				<img alt="designed by onyro" src="/_gfx/logo_onyro_new.gif" border="0" style="height: 18px;" /></a>
		</div>


	</div>
-->
	<div>
		<!---->
	</div>
	<div class="col1">
		<h3>
			Nooz.gr | 2017</h3>
		<ul>
			<li><a href='/archive/'>Αρχείο</a></li>
			<li><a href="mailto:sales@nooz.gr">Διαφημιστείτε στο Nooz.gr</a></li>
			<li><a href="http://www.nooz.gr/terms">Όροι χρήσης</a></li>
                        <li><a href="http://www.nooz.gr/search">Αναζήτηση στο Nooz.gr</a></li>
                        <li><a href="http://www.nooz.gr/balance-sheets">Ισολογισμοί</a></li>
                        <li><a href="mailto:info@nooz.gr">Επικοινωνία</a></li>
		</ul>
	</div>
	<div class="col2">
		<h3>
			Υπηρεσίες</h3>
		<ul>
			<li><a href="http://www.nooz.gr/kairos" title="O σημερινός καιρός και η πρόγνωση των επόμενων 5 ημερών">
				Καιρός</a></li>
		</ul>
	</div>
	<div class="col3">
		<h3>
			Χρήσιμα</h3>
		<ul>
			<li><a href="/greece/tilefona-anagkis">Τηλέφωνα ανάγκης</a></li>
			<li><a href="http://www.moh.gov.gr/articles/citizen/efhmeries-nosokomeiwn"
				target="_blank">Εφημερεύοντα νοσοκομεία</a></li>
			<li><a href="http://www.fsa.gr/%CE%95%CF%86%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B5%CF%82%CE%A6%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%B5%CE%AF%CF%89%CE%BD/tabid/95/Default.aspx"
				target="_blank">Εφημερεύοντα φαρμακεία</a></li>
		</ul>
	</div>
	<div class="col4">
		<h3>
			Data partners</h3>
		<ul>
			<li><a href="http://www.thomsonreuters.com" target="_blank">Thomson Reuters</a> (investor
				data)</li>
			<li><a href="http://www.freemeteo.com" target="_blank">freemeteo.com</a> (weather data)</li>
			<li><a href="http://www.inews.gr" target="_blank">iNews</a></li>
		</ul>
	</div>
	<div class="clear"></div>
</div>


<script type="text/javascript">
    function clickButton(e, buttonid) {
        var bt = document.getElementById(buttonid);
        if (typeof (bt) == 'object') {
            if (navigator.appName.indexOf("Netscape") > -1) {
                if (e.keyCode == 13) {
                    if (bt && typeof (bt.click) == 'undefined') {
                        bt.click = addClickFunction1(bt);
                    }
                }
            }
            if (navigator.appName.indexOf("Microsoft Internet Explorer") > -1) {
                if (event.keyCode == 13) {
                    bt.click();
                    return false;
                }
            }
        }
    }

    function addClickFunction1(bt) {
        var result = true;
        if (bt.onclick) result = bt.onclick();
        if (typeof (result) == 'undefined' || result) {
            eval(bt.href);
        }
    }

function reposition_opap_skin_ads() {
    var pos_1= parent.$('.top_menu_inner').offset().left;
    var pos_2 = pos_1 + parent.$('.top_menu_inner').width();
    parent.$('#ad_1').css('left',(pos_1 - 460) + "px");
    parent.$('#ad_2').css('left',pos_2 + "px");
}

function reposition_skin_ads() {
    var pos_1= parent.$('.top_menu_inner').offset().left;
    var pos_2 = pos_1 + parent.$('.top_menu_inner').width();
    parent.$('#ad_1').css('left',(pos_1 - 310) + "px");
    parent.$('#ad_2').css('left',pos_2 + "px");
}

function reposition_skinP_ads() {
    var pos_1= parent.$('.top_menu_inner').offset().left;
    var pos_2 = pos_1 + parent.$('.top_menu_inner').width();
    var pos_3 = parent.$('.top_menu_outer').width() - parent.$('.top_menu_inner').width() - parent.$('.top_menu_inner').offset().left;
    parent.$('#ad_1').css('left',(pos_1 - 310) + "px");
    parent.$('#ad_2').css('left',pos_2 + "px");
    parent.$('#ad_3').css('left',pos_3 + "px");
}





$(document).ready(function() {

try{
document.getElementById('p_9').onmouseover();document.getElementById('p_9').setAttribute('onmouseout', '');
}catch(err){}
});


	$(function(){
		$('#menu').slicknav();
	});



$(window).bind("resize", reposition_opap_skin_ads);


</script>
	</div>
	<!-- FOOTER CONTENT : ends -->
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1467112-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1467112-1");
pageTracker._trackPageview();
} catch(err) {}</script>


	

<script type="text/javascript">
//<![CDATA[
document.write("<img src='RecordObjectView.ashx?type=Metadata.ViewModel.Core.Article&id=1482422&dt="+ new Date().getTime() + "' width='1' height='1' />");$(document).ready(function() {$('#ctl00_articleRightColumn_ctl05_News> ul').tabs();});Sys.Application.initialize();
//]]>
</script>
</form>






	<script language="javascript" type="text/javascript">
		
		// "white space" fix: reset box_article_padding to a height of auto
		$('div.box_article_padding').css('height','auto');
	
	</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
</body>
</html>
